Difficoltà di accensione

Soluzioni tecniche, modifiche, tagliandi...

Difficoltà di accensione

Messaggioda fedefox0305 » martedì 24 luglio 2018, 16:59

Ciao a tutti. Mi sembra di capire che non sono l'unico a cui la moto fatica un pochino a partire ogni tanto soprattutto a motore caldo. Però devo dire che ultimamente Il problema sta peggiorando... addirittura nel weekend scendendo da un colle abbastanza lento senza accelerare mi si è spenta per tre volte. E non ero così giù di giri per farla spegnere. Finito il colle gli ho potuto dare una bella stirata è il problema svanito.
in ogni caso questa fatica a ripartire a motore caldo sta aumentando molto... un mio amico aveva avuto lo stesso problema sulla Dorsoduro ed era stato colpa delle sensore dell'aria o qualcosa di simile non ricorda bene.
Voi avuto problemi simili? Ho telefonato al concessionario ma ovviamente è pieno fino alla chiusura estiva e mi ha risp abbastanza scazzato...
fedefox0305
CNF rider
 
Messaggi: 97
Iscritto il: venerdì 1 aprile 2016, 13:00
Moto attuale: Caponord 1200 ABS
Moto precedente: CB1000R
Provincia: CN

Re: Difficoltà di accensione

Messaggioda Marlon » mercoledì 25 luglio 2018, 10:24

Il sensore sulla DD non mi pare provochi difficoltà in accensione a caldo.
Semmai crea altri problemi.
Mi pare di ricordare che a qualcuno furono cambiati i cavi della massa, con altri di sezione maggiore, ma potrei sbagliarmi.

Purtroppo, a fine luglio, tutto tende a fermarsi.
Capitò pure a me, un buon 15 anni fa, di non poter partire per una breve vacanza in Sardegna (con traghetto già fissato per la moto) a causa di un relé che dava di matto: pure essendo una scemenza, ed il pezzo disponibile, le officine erano tutte incasinate e dovetti perdere soldi e tempo per cambiare la prenotazione e andare in macchina.

Non è un problema solo Italiano, quello della chiusura estiva.
Ed ora è persino un po' meno peggio di un tempo.
Ma c'è... :reye
.~ Marlon ~.
Avatar utente
Marlon
Amministratore
 
Messaggi: 2130
Iscritto il: giovedì 31 maggio 2012, 14:40
Località: PO

Re: Difficoltà di accensione

Messaggioda fedefox0305 » mercoledì 25 luglio 2018, 14:38

Per carità capisco il problema... Per lavoro ho a che fare con molte ditte e in ogni caso la situazione è uguale per tutto e tutti. Basta solamente non rispondere infastiditi ai clienti... Che poi si rivolgono ad altri meccanici, come farò io adesso. Il vantaggio del concessionario è che conosce bene la moto e i suoi problemi
fedefox0305
CNF rider
 
Messaggi: 97
Iscritto il: venerdì 1 aprile 2016, 13:00
Moto attuale: Caponord 1200 ABS
Moto precedente: CB1000R
Provincia: CN

Re: Difficoltà di accensione

Messaggioda anthony » giovedì 26 luglio 2018, 23:22

Ciao, io un po' di tempo fa ho avuto lo stesso problema, a caldo faticava molto a partire e a volte si spegneva in marcia , io ho risolto sostituendo le candele, provabilmente difettose perche' non avevo fatto neanche 20000 km. Ciao spero di esserti stato utile.
anthony
CNF baby
 
Messaggi: 53
Iscritto il: domenica 18 agosto 2013, 21:50
Località: Gardone val trompia bs
Moto attuale: Aprilia Caponord 1200 Travel
Provincia: BS

Re: Difficoltà di accensione

Messaggioda fedefox0305 » venerdì 27 luglio 2018, 8:12

Ah.. Non ci avevo pensato... Le ho cambiate 6000km fa e messe come da libretto
fedefox0305
CNF rider
 
Messaggi: 97
Iscritto il: venerdì 1 aprile 2016, 13:00
Moto attuale: Caponord 1200 ABS
Moto precedente: CB1000R
Provincia: CN

Re: Difficoltà di accensione

Messaggioda Silvio57 » venerdì 27 luglio 2018, 9:00

Se la batteria è un pò vecchiotta fatica ad accendere il motore caldo perché il motorino d'avviamento, che è proprio vicino allo scarico, si surriscalda e tende ad "incollarsi". Questo fa si che sia necessario uno spunto maggiore che la batteria non riesce a dare; a freddo il problema non esiste e infatti il motore si avvia senza problemi.
Avatar utente
Silvio57
CNF runner
 
Messaggi: 526
Iscritto il: lunedì 21 luglio 2014, 9:02
Moto attuale: 1098R-RSV4 F-Tuono F-MTS 1200S-17_MG SP
Moto precedente: svariate
Provincia: VI

Re: Difficoltà di accensione

Messaggioda fedefox0305 » venerdì 27 luglio 2018, 14:24

Anche quello può essere... Però il fatto che mi si è spenta mentre stavo guidando?
fedefox0305
CNF rider
 
Messaggi: 97
Iscritto il: venerdì 1 aprile 2016, 13:00
Moto attuale: Caponord 1200 ABS
Moto precedente: CB1000R
Provincia: CN

Re: Difficoltà di accensione

Messaggioda Silvio57 » lunedì 30 luglio 2018, 8:31

fedefox0305 ha scritto:Anche quello può essere... Però il fatto che mi si è spenta mentre stavo guidando?

Mi è capitato con motore molto caldo e bassa velocità.
E' un problema random che si verifica raramente e non mi pare lasci errori nella diagnostica.
Avatar utente
Silvio57
CNF runner
 
Messaggi: 526
Iscritto il: lunedì 21 luglio 2014, 9:02
Moto attuale: 1098R-RSV4 F-Tuono F-MTS 1200S-17_MG SP
Moto precedente: svariate
Provincia: VI

Re: Difficoltà di accensione

Messaggioda JACK » venerdì 24 maggio 2019, 10:30

Buon giorno ragazzi, Io sto impazzendo per questo problema.
Le candele con tagliando dei 30mila fatto da circa 2 mila km (prima non so perchè l'ho presa usata, io da malfidente ho cambiato olio e filtro olio, e il filtro aria era originale e pulitissimo come la scatola air box), messo risuonatore, mappa ggiornata (a detta del concessionario. perchè ho montato io il risuonatore e aggiornato lui la mappa. lasciandola.) Esempio, lunedì mi fermo al passaggio a livello, spegnendo dal tasto, girando la chiave e una volta spento riportato neutro il tasto. Vado per riaccenderlo e solo dopo 4 avviamenti da 5 secondi l'uno lei non parte, mi sposto imprecando ogni santo facendomi suonare dalla colonna di macchine. Dopo un pò riparte. Ho letto della massa, sostituiscono il cavo di massa con uno di sezione maggiore, altri hanno messo un cavo da 16 di massa direttamente collegato a un fissaggio motore poi andando direttamente al polo negativo della batteria. Sapete se si sono agganciati al fissaggio di massa previsto sul motore oppure a un'altro?
Avete per caso lo schema dell'impianto elettrico?
JACK
CNF baby
 
Messaggi: 48
Iscritto il: giovedì 23 maggio 2019, 13:22
Moto attuale: caponord 1200 abs
Moto precedente: tuono 07 caponord etv 100 tuono racing
Provincia: nic

Re: Difficoltà di accensione

Messaggioda anthony » martedì 4 giugno 2019, 14:46

Anche a me hanno messo il cavo di massa ma sinceramente non so dove, comunque a caldo anche a me fatica a partire, le candele originali dopo circa 8000 km cominciano a dare problemi (questo e' quello che succede a me) cerchero' di andare avanti finche' potro', dopo di che provero' a montare quelle a iridium NGK CR8EIX che ne parlano bene (chi le ha montate), per quanto riguarda lo schema elettrico io ho il manuale d'officina completo ma in inglese dove c'e' tutto, ma come te lo mando? non so se si puo' qui'.
anthony
CNF baby
 
Messaggi: 53
Iscritto il: domenica 18 agosto 2013, 21:50
Località: Gardone val trompia bs
Moto attuale: Aprilia Caponord 1200 Travel
Provincia: BS

Re: Difficoltà di accensione

Messaggioda Marlon » giovedì 6 giugno 2019, 10:35

No,
in linea di massima non vorremmo che vi scambiaste pubblicamente documenti che, peraltro, possono essere acquistati dalla rete assistenziale a cifre modeste.

Detto questo penso che potreste anche contattare via MP Kobaiano.
Mi sembra lui avesse avuto un discreto beneficio dal cambio delle candele.
Giuseppe è molto disponibile e magari vi può dare qualche dritta.

Poi c'è il caso che interverrà direttamente qui, ma fate prima a scrivergli in privato ;)
.~ Marlon ~.
Avatar utente
Marlon
Amministratore
 
Messaggi: 2130
Iscritto il: giovedì 31 maggio 2012, 14:40
Località: PO

Re: Difficoltà di accensione

Messaggioda JACK » venerdì 5 luglio 2019, 9:05

Ciao Marlon, vaa bene.
Ho risolto il tutto, da quando ho messo il cavo di massa aggiuntivo da 16mmq la moto ha ridotto gli avviamenti a caldo del'80%, prossimo passo metterò un cavo di alimentazione nuovo sostituendo quello originale sottodimensionato con uno da 25mmq dal Relè di avviamento al motorino.
Se volete vi posto delle immagini dove spiegano la modifica, che ho messo anche sul gruppo I signori della 1200.
JACK
CNF baby
 
Messaggi: 48
Iscritto il: giovedì 23 maggio 2019, 13:22
Moto attuale: caponord 1200 abs
Moto precedente: tuono 07 caponord etv 100 tuono racing
Provincia: nic

Prossimo

Torna a Manutenzione e officina

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron